Hilfe! Mein Spartamet fährt nicht ...

Saxonette, Spartamet und andere

Hilfe! Mein Spartamet fährt nicht ...

Beitragvon Fabrice » Mittwoch 13. Juni 2018, 12:02

Bonjour aus Frankreich,
also, ich habe vor einer Woche oder so mein Spartamet Spartamet mit Sachs Motor gekauft. Ich war froh 8-) Er ist gut gelaufen und gar nicht so langsam. Bis ich gesehen habe, dass der Schlauch zwischen Benzinfilter u Vergasser eine Lecke hat (Benzin ist rausgespritzt). Habe ich getauscht. Dann ist er (Spartamet) nicht mehr richtig gelaufen :-X Kein Problem beim Starten nur Gas geben u ist der Motor ausgestorben. Dann habe ich gesehen, Benzinfilter war nicht dicht. Habe ich gekauft u getauscht. Das hat aber das Problem nicht gelöst. Habe ich mir gedacht, ok leider muss ich den Vergasser runter nehmen, reinigen u wieder montieren. (Dazu möchte ich mich für die YouTube Videos von Sporti sehr sehr sehr bedanken *DRINK* Vershciedene Videos habe ich mir schon geschauet u sehr sehr viel gelernt. Die Videos haben mir nicht nur wertvolles Wissen gegeben, aber auch mich dazu motiviert eine Saxonette zu kaufen, und last but not least mich dazu ermütigt, selbst Reparaturen zu unternehmen))). Nach dem montieren ist main Saxonette gut u schön um die 10 Minuten gelaufen (ich war sehr zufrieden/stolz auf mich :mcgreen: ) u dann leider wieder ... Motor austirbt beim Gasgeben :mad:
Ich habe wieder jetzt gerade den Vergasser demontiert u sehe das es Risse gibt in der Nähe von den 2 Schrauben im Schwimmergehäuse (was schon vorher da waren). (ein Video von Sporti hat er gesagt wenn es Risse gibt kann man gleich ein neues Schwimmergehäuse bestellen!) U unbedingt, sehe ich, dass Benzin rausfliesst.
Jemand hat die Frage gestellt: ob TK oder Bing Vergasser?
Steht nirgendswo darauf ob TK oder Bing, aber auf dem Deckelplatte steht 'Sachs' was für mich heisst ehe Originalstück also ein TK Vergasser oder? Vielleicht auch nicht ... ich weiss nicht. Könnt Ihr mir hoffentlich helfen.
Jetzt - die Frage was zu tun??!!
Habe nichts dagegen zu investieren. Möchte auch ein CDI/T-Modul kaufen. Wahrscheinlich ein Dichtungssatz ist nötig (aber für TK oder Bing??), sicher ein Schwimmergehäuser und auch ein Luftfilter.

Bitte um Räte,

Danke danke,
lg, Fabrice.
ps, mein Saxonette stammt aus Nederland (die Kleber stehen noch auf dem Rahmen) ist daher mit Holland Getriebe (steht auf dem Motor 'A'). Ist ein 399er.
Fabrice
 
Beiträge: 7
Registriert: Samstag 9. Juni 2018, 19:32
Wohnort: Mas d'Azil, Frankreich

Re: Hilfe! Mein Spartamet fährt nicht ...

Beitragvon Claus » Mittwoch 13. Juni 2018, 20:31

Fabrice,ich stelle Dir hier mal zwei Bilder ein,einmal TK,einmal Bing.
Den TK erkennst Du äusserlich u.a. an der kürzeren Schwimmerkammer.
Also welchen hast Du ?

TK:
Bild

Bing:
Bild

Gruss Claus
Welchen Status braucht man eigentlich,um anstatt Nudeln
Pasta sagen zu dürfen ?
Benutzeravatar
Claus
 
Beiträge: 2155
Registriert: Montag 20. Oktober 2008, 23:34
Wohnort: Hannover

Re: Hilfe! Mein Spartamet fährt nicht ...

Beitragvon Fabrice » Mittwoch 13. Juni 2018, 23:14

Grüssi,
ich habe den Bing!

Frage: gibt es normalerweise eine Runddichtung am Vergasser (zwischen Luftfilter u Vergasser)? Kann sein es misst 16mm x 3mm.

Auf alle Fälle, einiges haben gefehlt. Die oben genannte Runddichtung zB, aber auch der Düsefilter, auch die Dichtung Deckel (glaub es nennt sich so) u nicht zu vergessen die 2 Risse am Schwimmergehäuse. Schaut so aus, werde ich ein Dichtungssatz bestellen müssen.

Noch eine Frage, soll ich auch wahrscheinlich den Vergasser ganz zerlegen oder? D.h. Deckelplatte entfernen! Ich habe davor ein bisschen Angst. Ich weiss ich soll mir die Membrane anschauen aber alle die kleine Teile ... (Der Saxonette ist 'gut' gelaufen bis ich einen kleinen Schlauch getauscht habe!) So viel kann dabei nicht schlecht sein oder? Ist es so, dass er gut laufen konnte trotz eine kaputer Membrane???

... eine ganz neue Vergasser zu bestellen ist sowieso viel zu teuer (würde mehr kosten als das was ich für ihn (den Saxonette) bezahlt habe) :mad:

lg, und danke für eure Zeit,
Fabrice.
Fabrice
 
Beiträge: 7
Registriert: Samstag 9. Juni 2018, 19:32
Wohnort: Mas d'Azil, Frankreich

Re: Hilfe! Mein Spartamet fährt nicht ...

Beitragvon hotte » Donnerstag 14. Juni 2018, 09:09

Gruß hotte

Alle haben gesagt : Das geht nicht!
Da kam einer, der wusste das nicht und hat's einfach gemacht !
hotte
 
Beiträge: 759
Registriert: Sonntag 31. Oktober 2010, 18:22
Wohnort: Bremen Oslebs City

Re: Hilfe! Mein Spartamet fährt nicht ...

Beitragvon yoekio » Donnerstag 14. Juni 2018, 09:13

bing vergaser

https://www.bingpower.de/download/daten ... type81.pdf

machine / vergaser bing and tk.

http://spartamet.sekeris.nl/boekje/Explodedviews.pdf

wel fabrice. These are drawings off the carburetor ( vergaser ) And you wil find a drawing off the engine. I think this is a 299. But the inside off this engine is the same as from the 399.

When you look at the drawing off the "vergaser " You can find out if there is something missing. And you find out where the different parts should go.

I think its better to find out if there are pasts missing. Before you start a repair.

So, look closely at the drawings before you do anything. I think it is better to download them. And make a print / print them out. This way you wil have some cind off a manuel.

My English is no longer what it used to be. :'( :'( :'( crap.

Ps

When the vergaser is built together in the way it should be. ( the right way. And look at the drawing when you build it ) ) You can make a test run. If the engine isn, t running / starting. You can ask questions.

I can only hope that the drawings wil point /guide you in the right direction.

Es macht keinen Sinn, dir zu helfen, wenn wir nicht sicher sind. Ob der Vergaser gut zusammengebaut ist.

There is no point in helping you if we are not sure. Whether the carburetor is well put together.



So:

Check if there are parts missing.
Put it together in the way it is supposed to be. "The right way ". And check this with the help of the drawing.
yoekio
 
Beiträge: 736
Registriert: Freitag 25. Januar 2013, 20:25

Re: Hilfe! Mein Spartamet fährt nicht ...

Beitragvon yoekio » Donnerstag 14. Juni 2018, 10:00

Warum denkst du, dass die Membran leckt ?

Erkläre das. Was ist der Grund dafür ?
yoekio
 
Beiträge: 736
Registriert: Freitag 25. Januar 2013, 20:25

Re: Hilfe! Mein Spartamet fährt nicht ...

Beitragvon Fabrice » Donnerstag 14. Juni 2018, 23:36

yoekio hat geschrieben:Warum denkst du, dass die Membran leckt ?

Erkläre das. Was ist der Grund dafür ?


Servus Yoekio,

nein, eigentlich habe keinen Grund zu denken, dass die Membran leckt. Ich habe ehe nur gemeint, dass ich sie mir anschauen soll, da Vergasser schon demontiert ist.

Lg, Fabrice.
ps, der ist unbedingt ein Bing Vergasser.
Fabrice
 
Beiträge: 7
Registriert: Samstag 9. Juni 2018, 19:32
Wohnort: Mas d'Azil, Frankreich

Re: Hilfe! Mein Spartamet fährt nicht ...

Beitragvon yoekio » Freitag 15. Juni 2018, 08:37

Servus Fabrice

solange kein Verdacht besteht, dass die Membran undicht ist. Nicht Zerlegen. Nur reparieren, wenn Sie sicher sind, dass es kaputt ist.

Haben Sie die Zeichnungen bereits heruntergeladen ?

Ist der Vergaser komplett ? Oder fehlen da Teile. Überprüfen Sie zuerst, ob alle Teile vorhanden sind. Und an der richtigen Stelle montiert sint.

Es macht keinen Sinn, dir zu helfen, wenn wir nicht sicher sind. Ob der Vergaser gut zusammengebaut ist.

Meine Entschuldigung dafür. - > Aber, solange ich darauf keine Antwort bekomme, schreibe ich nichts mehr. Eine Diagnose aus der Entfernung zu erstellen ist schwierig genug. Und da muss eine gute Basis vorhanden sein. Sonst macht es keinen Sinn. Und ist es dasselbe wie, Wasser zum Meer zu tragen. Du kommst nicht weiter.

Ps

Du hast jetzt genug Arbeit für dich. Viel Glück beim Überprüfen. .
yoekio
 
Beiträge: 736
Registriert: Freitag 25. Januar 2013, 20:25

Re: Hilfe! Mein Spartamet fährt nicht ...

Beitragvon yoekio » Freitag 15. Juni 2018, 08:50

yoekio
 
Beiträge: 736
Registriert: Freitag 25. Januar 2013, 20:25

Re: Hilfe! Mein Spartamet fährt nicht ...

Beitragvon Fabrice » Samstag 16. Juni 2018, 22:08

[quote="yoekio"]Servus Fabrice
Servus Yoekio,

solange kein Verdacht besteht, dass die Membran undicht ist. Nicht Zerlegen. Nur reparieren, wenn Sie sicher sind, dass es kaputt ist.
OK, kein Verdacht besteht, also werde ich nicht zerlegen!

Haben Sie die Zeichnungen bereits heruntergeladen ?
Habe ich. (einiges, aber nicht alles;) :danke:

Ist der Vergaser komplett ? Oder fehlen da Teile. Überprüfen Sie zuerst, ob alle Teile vorhanden sind. Und an der richtigen Stelle montiert sint.
Einiges fehlen. - (für mein BING Vergasser) Werde ich ein Dichtungssatz bestellen. Plus Schwimmergehäuse und Sieb für die Düse. Werde ich auch ein neues Luftfilter bestellen. (Hätte ich gern eine Empfehlung welches Luftfilter passt gut zu dem guten CDI? (welches eine bessere Verbrennung hat und erlaubt der Motor schneller zu fahren.)

Noch eine Frage: welche Düse ist richtig? (42 oder 43) :danke:

LG, Fabrice.
Fabrice
 
Beiträge: 7
Registriert: Samstag 9. Juni 2018, 19:32
Wohnort: Mas d'Azil, Frankreich

Nächste

Zurück zu Fahrräder mit Verbrennungsmotor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste