Vari-Met digitales CDI modul

Saxonette, Spartamet und andere

Re: Vari-Met digitales CDI modul

Beitragvon Moppel57 » Montag 21. Mai 2018, 20:04

Ich vergleiche Mal deine Aktivitäten mit dem Intel Prozessor von 1982, (80286) man was hat sich da getan. Und ich habe noch immer keine Ahnung davon. :redface:
Wer ist schon so wie ich.................................sein sollte!!!
Moppel57
 
Beiträge: 760
Registriert: Donnerstag 7. März 2013, 17:36

Re: Vari-Met digitales CDI modul

Beitragvon Moppel57 » Donnerstag 24. Mai 2018, 21:55

Und? heute ist der 24te. Kann man Gratulieren. Was sagt das Bauchgefühl? Prüfungen gut gelaufen? Ich wünsche es dir. Gr. Moppel57
Wer ist schon so wie ich.................................sein sollte!!!
Moppel57
 
Beiträge: 760
Registriert: Donnerstag 7. März 2013, 17:36

Re: Vari-Met digitales CDI modul

Beitragvon pruttel » Freitag 25. Mai 2018, 09:48

Alles ist gut gegangen. Ich habe die erste Produktion CDI gebaut und im Moment mache ich da Probefahrten mit.

Die CDI hat nur Panasonic und Wima Kondensatoren, 1% Widerstände und nur Markenteile. :trinken:
varimet.nl/de
pruttel
 
Beiträge: 32
Registriert: Freitag 16. Februar 2018, 13:26

Re: Vari-Met digitales CDI modul

Beitragvon PeCeBu » Freitag 25. Mai 2018, 09:55

:trinken: Gratulation
Gruß Peter
Benutzeravatar
PeCeBu
 
Beiträge: 890
Registriert: Montag 20. Oktober 2008, 18:51
Wohnort: Oberbayern

Re: Vari-Met digitales CDI modul

Beitragvon Timo » Freitag 29. Juni 2018, 17:38

Warnung:
Ich habe ja die Varianten Stufe 2 und Stufe 3 gekauft und bin fleißig an verschiedenen Motoren/Getriebe am testen. Gerade habe ich mir die Stufe 3 an einer GRAUEN Zündspule (verbaut in ROTARI und Hudson Bike Motoren) zerschossen. ]:-> :'(

Also nur blaue und die braun/roten Zündspulen zum testen nehmen.

Timo
Timo
 
Beiträge: 792
Registriert: Samstag 17. Januar 2009, 18:18
Wohnort: Nds-Westf-Nl

Re: Vari-Met digitales CDI modul

Beitragvon Moppel57 » Freitag 29. Juni 2018, 18:11

Gut zu wissen Erwin aber kann das nicht auch Zufall sein. Heiss ist es ja auch zZt. Hat die graue denn eine andere Zündkurve als blau und rot? Graue hatte ich noch nie zum austesten. Gr. Udo
Wer ist schon so wie ich.................................sein sollte!!!
Moppel57
 
Beiträge: 760
Registriert: Donnerstag 7. März 2013, 17:36

Re: Vari-Met digitales CDI modul

Beitragvon Timo » Freitag 29. Juni 2018, 18:46

Hi Udo.
Bei anderen Motoren und blaue sowie braun/rote Zündspulen ging es ja.Da ich zur Zeit noch eine Luxus mit Rotari Motror da habe wollte ich daran auch testen ]:->
Pech gehabt :'( :mad: Motor sprang an, Drehzahlmesser angeschlossen und da sah ich schon das dieser verücktspielt. Motor ausgemacht und NICHT wieder angesprungen- kein Zünfunke mehr. :hae: Alles andere durchgescheckt - ok.
Polrad wieder zurück gestellt- anderes Zündmodul (schwarz) rennt nun wieder.
Timo
Timo
 
Beiträge: 792
Registriert: Samstag 17. Januar 2009, 18:18
Wohnort: Nds-Westf-Nl

Re: Vari-Met digitales CDI modul

Beitragvon Moppel57 » Freitag 29. Juni 2018, 20:06

Hi Erwin
So wie ich glaube war die Konstellation beim Rotari graue Spule mit schwarzem Modul Standart. Vielleicht ist da schon was am ZZt Punkt geändert worden. Aber das weiß ich nicht genau. Vielleicht kann ja ein anderer Licht ins Dunkel bringen. Interessant ist es alle Male. Gr. Udo
Wer ist schon so wie ich.................................sein sollte!!!
Moppel57
 
Beiträge: 760
Registriert: Donnerstag 7. März 2013, 17:36

Re: Vari-Met digitales CDI modul

Beitragvon Dieter-K » Samstag 30. Juni 2018, 01:21

Die Rotary Zündung ist von der Spule her nicht auffällig anders als die Prüfrex. Das Modul der Chinesen riegelt bedeutend weicher ab. Das ware der einzige Unterschied.
Eine Prüfrexspule geht mal hopps, eine chinesische wird davor auch nicht gefeit sein.

Was rede ich! Eine Prüfrexspule? Tausende! :mcgreen:

Grüße - Dieter
Benutzeravatar
Dieter-K
 
Beiträge: 4653
Registriert: Freitag 17. Oktober 2008, 22:26
Wohnort: Gelsenkirchen, Ruhrgebiet

Re: Vari-Met digitales CDI modul

Beitragvon Moppel57 » Samstag 30. Juni 2018, 20:45

Seit dem ich alle Spulen mit Kiemen fahre habe ich keinen Ausfall mehr zu beklagen. Hitzetot ade
hoffentlich bleibt es dabei. Gr. Moppel57
Wer ist schon so wie ich.................................sein sollte!!!
Moppel57
 
Beiträge: 760
Registriert: Donnerstag 7. März 2013, 17:36

VorherigeNächste

Zurück zu Fahrräder mit Verbrennungsmotor

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Ruth, yoekio und 7 Gäste