Bitte dringend um Hilfe d- 199er

Saxonette, Spartamet und andere

Bitte dringend um Hilfe d- 199er

Beitragvon hspdanny » Samstag 10. März 2018, 20:40

Hallo liebe Gemeinde, ich hoffe das ihr mir helfen könnt! Ich bin nehmlich mit meinem latein am Ende. Ich habe 2 Saxonetten, beide deutsche Motoren und beide 199er. Das hauptsorgenkind will überhaupt nicht mehr anspringen. Vergaser zickmal gereinigt. Membrane ist auch io. Habe den vergaser an die 2te angebaut und siehe da, sie springt an. Also nehme ich an das das nicht am vergaser liegen kann. Auch Zündmodul, Zündkerze habe ich an der anderen ausprobiert. Alles läuft. Was könnte ich vergessen haben? Bei der 2ten gibt es auch noch das Problem, dass sie immer sofort anspringt, Gas annimmt, aber nach einigen Minuten im Leerlauf beim Gas geben sofort ausgeht. Aber nach sofortigen Start aber wieder angeht. Ich weiß viele Fragen, aber ich weiß wirklich nicht weiter. Wir haben uns die Schätzchen erst zugelegt und angemeldet und würden so gerne eine Tour machen. Liebe Grüße Daniel aus Hannover
hspdanny
 
Beiträge: 10
Registriert: Samstag 6. Januar 2018, 16:16

Re: Bitte dringend um Hilfe d- 199er

Beitragvon Sporti » Sonntag 11. März 2018, 07:26

Bei der 2ten gibt es auch noch das Problem, dass sie immer sofort anspringt, Gas annimmt, aber nach einigen Minuten im Leerlauf beim Gas geben sofort ausgeht.

Das ist normal, was erwartest Du von einem 30 ccm Mötörchen ? Der versifft halt nach so lange Leerlauf. Abhilfe kann eine optimierte Membranplatte bringen.


Ansonsten ist Ferndiagnose aufgrund der mangelnden Informationen unmöglich.

Hat das Rad Zündfunken ?
Polradabstand eingestellt ?
Lese mal hier:
https://www.hilfsmotor.eu/wiki/Motorspringtnichtan/
Sporti
Meine neue Webseite: http://fambalser.wix.com/balser
Am liebsten sind mir die Leute, die keine Ahnung haben und trotzdem die Klappe halten.
Benutzeravatar
Sporti
Site Admin
 
Beiträge: 4129
Registriert: Dienstag 14. Oktober 2008, 23:30
Wohnort: 42477 Radevormwald

Re: Bitte dringend um Hilfe d- 199er

Beitragvon Bernie » Sonntag 11. März 2018, 07:46

Prüfe mal bei dem Motor, welcher nicht anspringen möchte, ob der Auspuff frei ist.
Eine M5 Gewindestange o.ä. so weit wie möglich in den Auslass des Auspuffs stecken. Falls ein Widerstand zu spüren, diesen durchstoßen.
Einen zugesetzten / verstopften Auspuff hatte ich schon öfter bei gekauften Saxonetten, welche schon einige Zeit standen.

auspuff.jpg


Gruß
Bernie
Benutzeravatar
Bernie
 
Beiträge: 91
Registriert: Freitag 16. September 2016, 06:39
Wohnort: Wörth am Rhein

Re: Bitte dringend um Hilfe d- 199er

Beitragvon hspdanny » Sonntag 11. März 2018, 09:24

Lieben Dank ihr beiden. Ich werde nochmal alle Ratschläge ab arbeiten. Ein paar Tipps habe ich auch schon von Herbert bekommen. Ich werde das nächste Mal dann ausführlicher berichten., was getan, verändert oder repariert wurde. Mit Bildern, zum besseren Verständnis. LG und schönen Sonntag noch.
hspdanny
 
Beiträge: 10
Registriert: Samstag 6. Januar 2018, 16:16

Re: Bitte dringend um Hilfe d- 199er

Beitragvon hspdanny » Sonntag 11. März 2018, 09:51

Das wäre nun mein "SCHLACHTPLAN". Habe etwas vergessen und ist das das richtige Ausschlussverfahren? LG Daniel
Dateianhänge
IMG_20180311_094253-800x600.jpg
hspdanny
 
Beiträge: 10
Registriert: Samstag 6. Januar 2018, 16:16

Re: Bitte dringend um Hilfe d- 199er

Beitragvon Sporti » Sonntag 11. März 2018, 10:24

ich denke, das ist übertrieben.
Neuer Auspuff, nur wenn der bestehende zu ist, bzw. beim Hineinblasen ein größerer Widerstand ist.
Tank reinigen reicht, Schläuche wechseln, kann sein wenn sie brüchig sind, dann aber zusätzlich mit einem feinporösen Benzinfilter.

Vergaser planschleifen: Auf Schmirgelpapier auf Galsplatte. Ansonsten kann man Vergaser reparieren.
Zündspule tauschen , nur wenn kein Zündfunke da, Ursache kann aber auch eine kaputte CDI oder nicht korrekt besfestigtes Zündkabel sein. Einstellen, o.k.
Polrad tauschen ? kann nur mechanisch kaputt sein, dann klappert es: Innenkern lose. Also nicht tauschen.
WDR tauschen,bei Motoröffnung empfohlen.
Zündkerze tauschen, wenn kein Zündfunke , dann ja.
Modul tauschen, wenn kein Zünfunke da, nach Zündkerzentausch die zweithöchste Unsache.
Neuer Luftfilter, achte dass da nicht TT drauf steht, da geht keine Luft durch. Rot darf er auch nicht sein, der ist nicht benzinfest. Empfehlung Dauerluftfilter.
Membranplatte tauschen: bringt nichts, kann nicht Ursache für einen nicht startenden Motor sein.Da verschleißt nichts.
Motor öffnen: gut, dann weiß man, woran man dran ist, wie der Verschleißzustand ist, ob neue Lager oder Kolbebring notwendig ist. Neue WDR sollte man mindestens einsetzen, nach 10 Jahren verhärten die.

Sporti
Meine neue Webseite: http://fambalser.wix.com/balser
Am liebsten sind mir die Leute, die keine Ahnung haben und trotzdem die Klappe halten.
Benutzeravatar
Sporti
Site Admin
 
Beiträge: 4129
Registriert: Dienstag 14. Oktober 2008, 23:30
Wohnort: 42477 Radevormwald

Re: Bitte dringend um Hilfe d- 199er

Beitragvon hspdanny » Sonntag 11. März 2018, 10:42

Danke für die ausführliche Rückmeldung. Ich werde nachher mal basteln gehen und berichten. Eins ist mir gestern noch aufgefallen, bei der die überhaupt nicht anspringt fehlt eine auspuff Schraube und bei der die so halbwegs läuft sogar 2 Stück. Kann das daran liegen? Es ist mir erst so spät aufgefallen. Ach Sporti, gibt es noch deine modifizierte membranenplatte?
hspdanny
 
Beiträge: 10
Registriert: Samstag 6. Januar 2018, 16:16

Re: Bitte dringend um Hilfe d- 199er

Beitragvon Sporti » Sonntag 11. März 2018, 10:47

Kann das daran liegen?
Nein.
Bring ersteinlal dem Motor anständig zum laufen, bevor mit irgendwelchen Optimierungen begonnen wird.
Die optimierte Membranplatte macht auf jeden Fall auch einem müden Motor kein Rennpferd.

Sporti
Meine neue Webseite: http://fambalser.wix.com/balser
Am liebsten sind mir die Leute, die keine Ahnung haben und trotzdem die Klappe halten.
Benutzeravatar
Sporti
Site Admin
 
Beiträge: 4129
Registriert: Dienstag 14. Oktober 2008, 23:30
Wohnort: 42477 Radevormwald

Re: Bitte dringend um Hilfe d- 199er

Beitragvon hspdanny » Sonntag 11. März 2018, 10:52

Ja, da habe ich mir gedacht. Ist ja nur der Auslass. Sie müsste ja auch ohne auspuff laufen. An die Membranplatte habe ich nur gedacht, weil Herbert meinte er würde da anfangen. Aber da ja da nichts Verschleißt und alles Plastik ist hatte ich gedacht die zu tauschen.
hspdanny
 
Beiträge: 10
Registriert: Samstag 6. Januar 2018, 16:16

Re: Bitte dringend um Hilfe d- 199er

Beitragvon hspdanny » Sonntag 11. März 2018, 14:25

Hallo Fehler wohl gefunden. Membranplatte ab und siehe da, eine gerissene dichtung klemmt zwischen den Metall Blättchen. Ich hoffe ihr könnt das erkennen. Jetzt stellt sich mir die Frage wo kommt die hin? Ist da überhaupt eine? Reich es wenn ich die nur raus mache und die Platte reinige. Stoffwechsel-Endprodukt jetzt regnet es. Bin im Garten, leider keine garage
Dateianhänge
IMG_20180311_141823-600x800.jpg
IMG_20180311_141838-600x800.jpg
hspdanny
 
Beiträge: 10
Registriert: Samstag 6. Januar 2018, 16:16

Nächste

Zurück zu Fahrräder mit Verbrennungsmotor

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 6 Gäste