Machine startet nicht beim Kaltstart

Saxonette, Spartamet und andere

Machine startet nicht beim Kaltstart

Beitragvon yoekio » Mittwoch 7. März 2018, 22:36

Nun, hatte Probleme mit dem 199 wen es so kalt war. Wolte nur anspringen mit Bohrmaschine. Wenn er warm war, zero problemo.

Was ist los ? Nun jetzt ist es viel wärmer. Und habe mir die Maschine angeschaut. Flange verbogen von der vergaser war das Problem. Habe es wieder plan .... gesliffen. Und full face dichtung verwendet. Hoffe, dass der Flansch nun für längere Zeit gerade bleibt.

Hoffe, dass die Dichtung als eine Art Kissen funktioniert. Und dass die Dichtung 1 mm die Ausdehnung der vergaser absorbiert. Normalerweise schneide ich eine Dichtung in Höhe des O-Rings. Dort muss der Vergaser geschlossen sein. Aber hatte alle 4 Monate Probleme mit der vergaser. - > verbogen. Aber jetzt will ich ein full face dichtung benutzen.

Haben Sie auch dieses Problem mit der vergaser. Und wie hast du das gelöst ?

Ps

Ich weiß, dass es verschiedene Wege gibt ein vergaser wieder grade / plan zu bekommen. Und jeder seine eigener art und weise. Aber hat jemand eine Möglichkeit, das Biegen zu verhindern ?

Oder ist es nur Metallermüdung ? Und was auch immer Sie tun, es wird nicht verhindert.

Ps 2

in wie weit spielt Die Temperatur eine Rolle. Wir alle wissen, dass eine Maschine überhitzt werden kann. Ich vermute, dass es einen negativen Einfluss ausüben wird. Und keiner von uns weiß, ob das Haus des Vergasers einmal überhitzt wurde. Sie sind alle alte Maschinen. Und keiner von uns ist der erste Besitzer.

So, wird ein vergaser der nicht überhitzt wurde. Nicht Verbiegen. Dies im Vergleich zu eins das überhitzt wurde. Oder gehe ich jetzt in der Holzstraße / holzweg. Denke in die falsche Richtung.
yoekio
 
Beiträge: 721
Registriert: Freitag 25. Januar 2013, 20:25

Re: Machine startet nicht beim Kaltstart

Beitragvon Dieter-K » Donnerstag 8. März 2018, 02:40

Hallo Yoekio,

es ist das Material, das die Probleme verursacht. Zink-Druckguss fließt und verformt sich unter Last.
Wenn die Dichtfläche noch gerade ist, sollten die Schrauben gleichmäßig und nicht zu fest angezogen werden. Eine neue Dichtung ist immer von Vorteil.
8 Nm reichen. Ich ziehe eher etwas weniger an.

Dieter
Benutzeravatar
Dieter-K
 
Beiträge: 4627
Registriert: Freitag 17. Oktober 2008, 22:26
Wohnort: Gelsenkirchen, Ruhrgebiet

Re: Machine startet nicht beim Kaltstart

Beitragvon yoekio » Donnerstag 8. März 2018, 10:50

Danke fur deine antword dieter.

Das problem war, die Dichtfläche war nicht gerade. Nun ist es wieder gerade. Die frage ist, wie lange...........

8 N/m ist sehr wenig für einen Anzugsmoment. Wen der Dichtfläche nicht 100% gerade ist. Wird es falsche Luft ziehen mit so einem niedrigen Anzugsmoment. Nun ja, habe nun einer full face dichtung verwendet. Das würde / muss die Abweichung ausgleichen,

Der O-Ring war im Prinzip schon zu dünn um mögliche Abweichungen zu absorbieren. Und es ist auch zu dünn wen der vergaser gerade ist. Sie können natürlich einen dickeren o - ring verwenden. Aber das wird eine ewige Suche sein um die Guten zu finden. Deshalb habe ich damals beschlossen, eine Pappdichtung ( rawsaftdose ) zu schneiden. Und zolange es gerade ist, ist es 100 % dicht.

Eine dichtung zu schneiden ist billiger dann einer o ring zu suchen und zu kaufen. Ich hasse es eben neu teile zu kaufen wen es auch billig geht.

Nun es ist das Material der vergaser das die probleme gebt. Ich habe es schon vermutet. Vielleicht ist eine 2 a 3 mm full face Teflondichtung die Lösung. Teflon ist weich und leicht verformbar es wird leicht die Abweichung überbrücken. Und ein 8 N/m Anzugsmoment muss genug sein. Das Wichtigste ist, dass die Dichtung weich ist mit so einer niedrigen Anzugsmoment.

Sheisse, jetzt muss ich nach einer 2 a 3 mm dicken Teflon-Dichtung suchen, die groß genug ist. *TIRED* :mad:
yoekio
 
Beiträge: 721
Registriert: Freitag 25. Januar 2013, 20:25

Re: Machine startet nicht beim Kaltstart

Beitragvon spartarie » Donnerstag 8. März 2018, 13:30

@Yoekio: Bitte nochmal lesen viewtopic.php?f=2&t=6181
Obwohl das alles "Schwer zu glauben" ist...mache ich das schon mehr als zwei Jahre.
Ist 100 % dicht, leicht an zu schrauben und...der Vergaserflanch verzieht nicht mehr.
Und weil das scheinbar wichtig ist: Teuer ist so eine O ring auch nicht:
https://www.technirub.nl/o-ringen-en-o- ... br-70.html
Der 1mm dicke Scheibe im Vergaser kann man sich selbst basteln.

Gruss Arie
Benutzeravatar
spartarie
 
Beiträge: 327
Registriert: Sonntag 15. Februar 2015, 00:19
Wohnort: Voorhout, Niederlande

Re: Machine startet nicht beim Kaltstart

Beitragvon Timo » Donnerstag 8. März 2018, 14:31

Hallo yoekio.
So baue ich die Vergaser immer an.
Vergaser falsch angebaut dh besser ist es ihn mit den 2 kurzen Schrauben und der Langen (mit einer M 6 Mutter) gleichmäßig abwechselnd anziehen- anschließend diese Lange dann wieder rausdrehen.
Daher habe ich auch keinen verzogenen Vergaser mehr.

Timo
Timo
 
Beiträge: 753
Registriert: Samstag 17. Januar 2009, 18:18
Wohnort: Nds-Westf-Nl

Re: Machine startet nicht beim Kaltstart

Beitragvon didiwagener » Donnerstag 8. März 2018, 17:08

Hattest du schon mal so vorgestellt diese Methode ,Timo *THUMBS UP* : Habe ich mir dann auch so angeeignet und solch Montageschraube gehört zu meinem Reparatur/Arbeitsset ...! So ich denn noch richtig informiert bin verwendet der Udo mit Erfolg eine noch andere Art von Dichtung und manch Anderer arbeitet mit nur „feinen Fingern" um den Vergaserflansch in ursprünglicher Form zu halten . Jedem dass Seine zu einer guten Methode der Formerhaltung... :smile: .

Gruß Dietmar
„Es wird geliebt der Verrat,aber nicht der Verräter.“
didiwagener
 
Beiträge: 701
Registriert: Dienstag 4. November 2008, 21:27
Wohnort: 46147 Oberhausen

Re: Machine startet nicht beim Kaltstart

Beitragvon yoekio » Freitag 9. März 2018, 13:49

Ich mus irgend et was falsch machen. Was es ist, ist mir immer noch nicht klar.

Der O-Ring war im Prinzip schon zu dünn um mögliche Abweichungen zu absorbieren. Und es ist auch zu dünn wen der vergaser gerade ist. Sie können natürlich einen dickeren o - ring verwenden. Aber das wird eine ewige Suche sein um die Guten zu finden. Deshalb habe ich damals beschlossen, eine Pappdichtung ( rawsaftdose ) zu schneiden. Und zolange es gerade ist, ist es 100 % dicht.

Und weil das scheinbar wichtig ist: Teuer ist so eine O ring auch nicht:

Das ein o ring billig oder teur ist. Ist mir schiet egal Arie. Aber das suchen.......... narg einem Teil........Da ärgere ich mir schrecklich dran. Und dann wähle ich eine andere Lösung. Mit den Ressourcen, die ich da habe. Ob es richtig oder falsch ist. Ich lasse das in der Mitte. Aber es ist klar, dass es nicht perfekt ist. Sonst verbog sich der Flansch nicht.

Und vielleicht ist das Papier / pappe zu hart. Sie müssen etwas von einem Kissen installieren. Das die Expansion kann kompensieren. Und vielleicht ist ein O-Ring die richtige Lösung. Ich dachte immer, wenn man den Druck über die gesamte Fläche verteilt.( full face pappe dichtung Und der pappe ist der kissen ) Dass der Vergaser nicht verbiegen würde. Der Druck ist überall gleich. Wir werden es erleben.

Der Gegendruck, und was fur dichtung benutze ich, ist hier wichtig. Wie du es bereits auf deinem Foto gezeigt hast. Und das Anzugsdrehmoment wie dieter geschrieben hat. Bij dir ist der o ring der kissen. Und Sie haben sehr wenig Gegendruck. Top *THUMBS UP*

Sei jetzt nicht böse, aber, ich frage mich ob es dicht / geschlossen ist.
yoekio
 
Beiträge: 721
Registriert: Freitag 25. Januar 2013, 20:25

Re: Machine startet nicht beim Kaltstart

Beitragvon yoekio » Montag 12. März 2018, 22:48

Nun Arie, habe es versucht. Dickerer O-Ring. Aber es hat nicht geklappt. Hatte falsche Luft. Die machine wolte nicht anspringen / starten.

Habe es wieder wie früher gemacht. Diesmall full face wie es war. Und https://www.google.nl/search?q=hylomar+ ... 0888179771 gebraucht. Und nun ist es wieder gut.

Ich suche immer noch nach Teflon. Werde ein bild hoogladen wen ich et was habe und wen es eingebaut ist. Weiter der 199 ist alt. Und die Leistung na ja, nicht gut. Glaube es ist ein kolben / kolben feder problem. Ich habe fast keine Kompression mehr. Und zuerst dachte ich, dass da das Problem war. Zu wenig Mischung einsaugen durg zu wening kompression.

Habe der membraamplatte auch wieder eingestellt. War nicht gut, liess Luft durch, wenn ich sie angesaugt habe. Nun ja, ich hoffe das der machine nog et was hält. An sonst wen nicht, dan werde ich der alte machine kitzeln. Ben eigentlich dagegen, das mit diesen alten Maschinen zu machen. Aber, keine leistung. Dann bekommt er einen Tritt in seinen verlängerten Rücken. Und wird der kleebatt das Folgende. Habe es noch nie gemacht. Aber wie schwierig kann es sein. Jetzt fühle ich mich nicht danach. Aber der Sommer kommt........... *JOKINGLY* Und ein back- up machine, da habe ich genug davon. Plug on and go.

Einer raus, und der andere rein. Und dan gehts ran an der 199. Glaube, dass ich die Zündzeit auch ändern mus ? Wer kann etwas dazu sagen ?
yoekio
 
Beiträge: 721
Registriert: Freitag 25. Januar 2013, 20:25

Re: Machine startet nicht beim Kaltstart

Beitragvon spartarie » Dienstag 13. März 2018, 17:28

yoekio hat geschrieben:Nun Arie, habe es versucht. Dickerer O-Ring. Aber es hat nicht geklappt. Hatte falsche Luft. Die machine wolte nicht anspringen / starten.

Nimmer habe ich ein dickerer O ring empholen, im Gegenteil.
Ich denke du hast das alles nicht verstanden
:sad:


Habe es wieder wie früher gemacht. Diesmall full face wie es war. Und https://www.google.nl/search?q=hylomar+ ... 0888179771 gebraucht. Und nun ist es wieder gut.

Dan fahren und glücklich sein...

Ich suche immer noch nach Teflon. Werde ein bild hoogladen wen ich et was habe und wen es eingebaut ist. Weiter der 199 ist alt. Und die Leistung na ja, nicht gut. Glaube es ist ein kolben / kolben feder problem. Ich habe fast keine Kompression mehr. Und zuerst dachte ich, dass da das Problem war. Zu wenig Mischung einsaugen durg zu wening kompression.

Habe der membraamplatte auch wieder eingestellt. War nicht gut, liess Luft durch, wenn ich sie angesaugt habe. Nun ja, ich hoffe das der machine nog et was hält. An sonst wen nicht, dan werde ich der alte machine kitzeln. Ben eigentlich dagegen, das mit diesen alten Maschinen zu machen. Aber, keine leistung. Dann bekommt er einen Tritt in seinen verlängerten Rücken. Und wird der kleebatt das Folgende. Habe es noch nie gemacht. Aber wie schwierig kann es sein. Jetzt fühle ich mich nicht danach. Aber der Sommer kommt........... *JOKINGLY* Und ein back- up machine, da habe ich genug davon. Plug on and go.

Einer raus, und der andere rein. Und dan gehts ran an der 199. Glaube, dass ich die Zündzeit auch ändern mus ? Wer kann etwas dazu sagen ?


Wer gerne am Vergaserflansch schleift oder feilt muss sich auch der Membranplatte ansehen.
Kann sein das der nicht mehr so richtig passt... weil diese erhöhte Kanten rund die Schraublocher auch gekurzt werden mussen.

Bild

Auch muss man bedenken WO geschliffen/gefeilt wird weil.....am andere Seite von der Vergaser wird das "Plastik" angeschraubt.
Wenn Vor-und Hinterseite nicht mehr parallel laufen kommt auch das Plastik schiff am Motor.


Zum Thema Tuning/Kleeblatt: Bitte hier lesen: viewtopic.php?f=2&t=4916&start=10
Ein ganz wichtige Satz hat tnt dennis hier geschrieben:

. Dein Motor sollte zu 100% in Ordnung sein. Dann läuft er mit normalem Modul 20 bis 21km/h. Mit Tuningmodul 25 bis 27 km/h. ist das nicht gegeben, bring deinen Motor erst einmal in Ordnung.

Wenn nicht in Ordnung bringt ein Tuningversuch nur Enttäuschung.
Ich sage: Man kann ein lahmen Esel nicht in ein Rennpferd ändern, nur weil man es Hafer füttert. :mcgreen:
Benutzeravatar
spartarie
 
Beiträge: 327
Registriert: Sonntag 15. Februar 2015, 00:19
Wohnort: Voorhout, Niederlande

Re: Machine startet nicht beim Kaltstart

Beitragvon HiMo » Dienstag 13. März 2018, 19:55

Ruhig Brauner ! Ruhig ARIE !
. . . ich sag schon Garnichts wenn jemand eine " DICKEREN O-RING " an der Membranplatte für den
Vergaserflansch einbauen will. :mcgreen: :mcgreen: :mcgreen:

Arie , lass die jungen HENGSTE doch Arbeiten wie sie wollen - bremsen kannst Du sie doch nicht!
Jeder ist seinen Glückes Schmied und kann machen was er will und wenn es M I S T ist !
:wink:
mfg Hans Günter
HiMo
 
Beiträge: 1098
Registriert: Sonntag 23. März 2014, 17:49

Nächste

Zurück zu Fahrräder mit Verbrennungsmotor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste