Problem im Auftrag von Mediziner eingestellt

Saxonette, Spartamet und andere

Problem im Auftrag von Mediziner eingestellt

Beitragvon Sporti » Montag 5. März 2018, 06:59

Hallo Michael,
wollte heute einen Beitrag posten, mir ist heute etwas passiert...leider ständig Fehlermeldungen beim senden.. ich versuche mal den Text an Dich senden:


Hallo zusammen, muss mich mal wieder melden.

nachdem ich beide Saxonetten auf laufen hatte, haben meine Frau und ich die ersten Sonnenstrahlen für eine kleine Ausfahrt genutzt. Lief alles prima bis wir anhalten mussten, mein Möpp blieb abrupt stehen, am Seil gezogen... da bewegte sich das Hinterrad mit. Also im Stand mit Handstarter anlassen ging gar nicht. Rückwärts schieben auch nicht, nach vorne und trampeln als Fahrrad kein Problem. Hab mich draufgesetzt und beim trampeln per Handstarter angeschmissen.... ging, nur bei jedem Halt abgewürgt. Ich habe daß Gefühl das die Kupplung klebt... kann aber auch nicht sein ,weil, wenn ich bergab fahre immer schneller werde. Was kann das sein....
Bin auf Euren Rat gespannt..
Meine neue Webseite: http://fambalser.wix.com/balser
Am liebsten sind mir die Leute, die keine Ahnung haben und trotzdem die Klappe halten.
Benutzeravatar
Sporti
Site Admin
 
Beiträge: 4129
Registriert: Dienstag 14. Oktober 2008, 23:30
Wohnort: 42477 Radevormwald

Re: Problem im Auftrag von Mediziner eingestellt

Beitragvon Sporti » Montag 5. März 2018, 07:04

Aso dass die Kupplumg klemmt, kann sein.
Vielleicht mal versuchen, durch die Membranöffnung mit WD40 versuchen die Klemmung zu lösen.
Ansonsten könnte was gebrochen sein. sodass die Kupplung klemmt.
Dass du bergab immer schneller wirst, lieg am Freilauf, ganz normal.

Sporti
Meine neue Webseite: http://fambalser.wix.com/balser
Am liebsten sind mir die Leute, die keine Ahnung haben und trotzdem die Klappe halten.
Benutzeravatar
Sporti
Site Admin
 
Beiträge: 4129
Registriert: Dienstag 14. Oktober 2008, 23:30
Wohnort: 42477 Radevormwald

Re: Problem im Auftrag von Mediziner eingestellt

Beitragvon Mediziner » Montag 5. März 2018, 09:41

Moin zusammen. ..
Erstmal vielen Dank Michael für das einstellen *THUMBS UP*
Ich habe im Forum mal gestöbert, nicht viel gefunden, könnten evtl das Lager vom Kupplung Korb irgendwie festhängen? Das Hinterrad dreht sich beim Anlassen mit, wen ich es festhalte geht der Motor aus, wenn ich das Rad nach vorne drehe läuft es ganz frei.. gut das könnte der Freilauf sein. Na mal sehen was Ihr für Tipps habt.. ich habe schon Bammel das der Motor offen gemacht werden muss. ... =-O das muss ich dann machen lassen.. :/ .. da trau ich mich nicht ran. :redface: Hilfeee.....
Gruß Armin
Mediziner
 
Beiträge: 36
Registriert: Donnerstag 1. Februar 2018, 23:03
Wohnort: Hagen NRW

Re: Problem im Auftrag von Mediziner eingestellt

Beitragvon Timo » Montag 5. März 2018, 12:07

Hallo Armin.

Als erstes baue mal die kompl. Startereinheit ab. Zündkerze raus drehen.
Dann das Hinterrad hochheben und gleichzeitig am Polrad drehen.
Wenn es sich leicht drehen lässt ist die Kupplung LOSE / FREI.

Wenn nicht sitzt sie fest – oder der Stellkonus in der Narbenhülse hat sich weil er nicht richtig gekontert war selber verstellt und ist nun viel zu stramm eingestellt. Dabei geht meisten das große Lager in der Narbenhülse kaputt.
Dann hilft nur noch den Motor ausbauen und zerlegen.

Timo
Timo
 
Beiträge: 753
Registriert: Samstag 17. Januar 2009, 18:18
Wohnort: Nds-Westf-Nl

Re: Problem im Auftrag von Mediziner eingestellt

Beitragvon yoekio » Montag 5. März 2018, 12:37

viewtopic.php?f=34&t=2709

Da sint sporty, s filme drauf.

Aber das Rückwärts schieben nicht geht, das stört mich am meisten. Glaube die machine muss öffnen.
yoekio
 
Beiträge: 721
Registriert: Freitag 25. Januar 2013, 20:25

Re: Problem im Auftrag von Mediziner eingestellt

Beitragvon Mediziner » Montag 5. März 2018, 15:42

@ Timo, und die anderen Kollegen,

Handstarter abgebaut, Polrad in beide Richtungen gedreht. .. lose.... hmm.. und nu? =-O Habe den Motor ausgebaut und will mal versuchen ob ich jemand finde der mir dabei hilft den Motor zu zerlegen, O-) O-) alleine gehe ich da nicht ran. Ich werde mal per PN ein paar Anfragen starten. Ich wohne übrigens in Hagen... vielleicht gibt's ja jemand :smile:
Gruß Armin
Mediziner
 
Beiträge: 36
Registriert: Donnerstag 1. Februar 2018, 23:03
Wohnort: Hagen NRW

Re: Problem im Auftrag von Mediziner eingestellt

Beitragvon yoekio » Dienstag 6. März 2018, 10:39

um was fur eine machine geht es dan, ?

Das das Polrad in beide Richtungen dreht sagt zoviel das der kolben nicht klemt. Und das das getriebe dreht, und nicht blockiert. Das ist immerhin et was. Vielleicht ist der Timo auf dem richtigen Weg. Und das Problem ist auf der sekundären Welle. ( wo das hinterad drauf ist ) Vielleicht blockiert eine der Laufwerksklinken. Es ist unmöglich zu sagen, wo das Problem liegt.

Eine Ferndiagnose ist immer schwierig. Und fast unmöglich. Wir alle können nicht hineinsehen.Aber es ist eine schöne Herausforderung für den Besitzer, um es zu reparieren. Es kann nicht schwierig sein.

Resume.

Das getreibe dreht in beide Richtungen. Und blockiert nicht.
Vielleicht ist der Timo auf dem richtigen Weg. Und das Problem ist auf der sekundären Welle.
Eine Ferndiagnose ist immer schwierig. Und fast unmöglich.
Es ist eine schöne Herausforderung für den Besitzer, um es zu reparieren.

Alle Zeichnungen finden Sie im Forum.
yoekio
 
Beiträge: 721
Registriert: Freitag 25. Januar 2013, 20:25

Re: Problem im Auftrag von Mediziner eingestellt

Beitragvon Mediziner » Donnerstag 8. März 2018, 17:54

Hallo zusammen,
auf meine PN hat sich jemand gemeldet, der mir hilft :mcgreen: *JOKINGLY* wie die Sache ausgeht werde ich dann berichten. =-O
Mediziner
 
Beiträge: 36
Registriert: Donnerstag 1. Februar 2018, 23:03
Wohnort: Hagen NRW

Re: Problem im Auftrag von Mediziner eingestellt

Beitragvon Mediziner » Donnerstag 22. März 2018, 17:33

Hallo Leute,
da bin ich mal wieder, mein Problem wurde gelöst,Sporti sei Dank. :smile:
Mit Kompetenz und Fachwissen hat Sporti sofort den Übeltäter gefunden, der Kupplungskorb saß fest, also dauerhafter Kraftschluss, nachdem alles demontiert war kam ein defektes Lager des Korbes zum Vorschein, es wurde ersetzt danach noch ein komplettcheck und alles wurde wieder zusammen gebaut incl. neuer Kupplung. An diesem Samstag habe ich viel gelernt,da ich Sporti über die Schulter schauen durfte,vielen :redface: Dank nochmal dafür. :danke:
Heute Nachmittag hab ich den Motor wieder eingebaut, läuft wie am Schnürchen,nur die Kupplung lupft noch ein bisschen ich denke das ist normal wenn sie neu ist.
Gruß Armin
Mediziner
 
Beiträge: 36
Registriert: Donnerstag 1. Februar 2018, 23:03
Wohnort: Hagen NRW

Re: Problem im Auftrag von Mediziner eingestellt

Beitragvon HiMo » Freitag 23. März 2018, 01:31

Ruppelt : >>> Stell die Karre mal vor eine Wand und gebe langsam immer etwas mehr Gas - für eine Minute.
Dann sollte die Kupplung sich einschleifen.
mfg Hans Günter
HiMo
 
Beiträge: 1098
Registriert: Sonntag 23. März 2014, 17:49


Zurück zu Fahrräder mit Verbrennungsmotor

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste